Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1072] wps4server 1.0 Experimental

Approved
yes
Author
rldhont
Uploaded
July 29, 2016, 9:56 a.m.
Minimum QGIS version
2.8.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
Experimental
yes

Version management

Plugin details

Sustaining Members