Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1072] wps4server 1.0.5 Experimental

Changelog
* SilentProgress used to be GUI
* QGIS minimum version 2.14
Approved
yes
Author
rldhont
Uploaded
March 16, 2017, 8:47 a.m.
Minimum QGIS version
2.14.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members