Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1072] wps4server 1.0.3 Experimental

Changelog
Version 1.0.3
Bugfix:
* Optional extent can be None
* Selection parameter has to be the index
* inputCrs not defined
* Support output file
* Get Error messages

Approved
yes
Author
rldhont
Uploaded
Feb. 2, 2017, 5:12 a.m.
Minimum QGIS version
2.8.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members