Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1072] wps4server 1.0.1 Experimental

Changelog
Fix metadata and default pyWPS config
Approved
yes
Author
rldhont
Uploaded
Sept. 14, 2016, 9:03 a.m.
Minimum QGIS version
2.8.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members