Related Plugins and Tags

QGIS Python Plugins Repository

Version: [173] WPS Client 2.0.0

Changelog
Compatibility release QGIS 2 and QGIS Enterprise
Approved
yes
Author
hdus
Uploaded
Feb. 17, 2014, 11:42 a.m.
Minimum QGIS version
1.5.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members