Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1104] wfsOutputExtension 1.2.3 Experimental

Changelog
Version 1.2.3
* Fix race condition on multi-serveur platform
* QGIS Server / OGR loads schema when reading GML
* Some PEP8 fixes
Approved
yes
Author
Gustry
Uploaded
March 19, 2020, 3:29 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members