QGIS Python Plugins Repository

Version: [2518] WAPlugin 1.2 Experimental

Approved
yes
Author
fhfonsecaa
Uploaded
Nov. 29, 2021, 3:11 p.m.
Minimum QGIS version
3.16.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
yes

Version management

Plugin details

Sustaining Members