Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1783] Layer Tree Toggle Labels Widget 1.0.2

Changelog
1.0.2 Avoid needless map refreshes
1.0.1 Fix exception when exiting plugin
Approved
yes
Author
ndawson
Uploaded
Nov. 2, 2020, 4:15 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members