Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1783] Layer Tree Toggle Labels Widget 1.0.1

Changelog
1.0.1 Fix exception when exiting plugin
Approved
yes
Author
ndawson
Uploaded
Aug. 15, 2019, 6:09 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members