Related Plugins and Tags

QGIS Python Plugins Repository

Version: [2228] thematics 0.2

Approved
yes
Author
Siki
Uploaded
Nov. 27, 2020, 10:46 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members