QGIS Python Plugins Repository

Version: [2757] SRApp 1.2 Experimental

Changelog
- minimalna wersja od 3.22
- naprawa błędu blokowania bazy danych
Approved
yes
Author
szpikow
Uploaded
Sept. 19, 2022, 1:35 p.m.
Minimum QGIS version
3.22.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members