QGIS Python Plugins Repository

Version: [2669] Smarty 1.0.5

Changelog
We restructured the way our processing of batch files handles "invalid
addresses"
Approved
yes
Author
smarty
Uploaded
Sept. 19, 2022, 1:19 p.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.26.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members