QGIS Python Plugins Repository

Version: [2669] Smarty 1.0.4

Changelog
Updated the metadata.
Approved
yes
Author
smarty
Uploaded
Aug. 11, 2022, 10:48 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.26.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members