QGIS Python Plugins Repository

Version: [2669] Smarty 1.0.3

Changelog
Fixed labeling errors and clarified Maximum QGIS version the plugin is
compatible with.
Approved
yes
Author
smarty
Uploaded
July 5, 2022, 3:32 p.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.22.8
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members