QGIS Python Plugins Repository

Version: [2669] Smarty 1.0.2

Changelog
We added to the description of our plugin and fixed the functionality
surrounding adding additional points to layers that were made by smarty and
imported from shape files.
Approved
yes
Author
smarty
Uploaded
June 21, 2022, 2:59 p.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members