Related Plugins and Tags

QGIS Python Plugins Repository

Version: [539] SimpliPy 0.51

Changelog
Changes:
- Hotfixes a segmentation fault when closing QGIS (caused by simplipy plugin)
Approved
yes
Author
albertferras
Uploaded
Jan. 7, 2016, 12:27 p.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members