QGIS Python Plugins Repository

Version: [251] RT QSpider 0.4

Changelog
Ported to sip API2.0 and QGIS API 2.0 thanks to Regione Toscana
Approved
yes
Author
luipir
Uploaded
July 2, 2013, 1:06 p.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members