QGIS Python Plugins Repository

Version: [251] RT QSpider 0.4.1

Changelog
0.4.1
bug on console file descritor not available on Win
http://hub.qgis.org/issues/10440
0.4
ported to sip API 2.0 and some modification to QGIS API 2.0 thanks to Regione
Toscana
Approved
yes
Author
luipir
Uploaded
June 4, 2014, 3:09 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members