QGIS Python Plugins Repository

Version: [251] RT QSpider 0.3.2 Experimental

Changelog
0.3.2
Update metadata
Approved
yes
Author
pcav
Uploaded
Sept. 8, 2018, 5:24 a.m.
Minimum QGIS version
1.8.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members