QGIS Python Plugins Repository

Version: [154] RT Postgres Extractor 0.1.23

Approved
yes
Author
brushtyler
Uploaded
June 22, 2012, 4:06 a.m.
Minimum QGIS version
1.0.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members