QGIS Python Plugins Repository

Version: [1611] Processing R Provider 1.0.1

Approved
yes
Author
ndawson
Uploaded
Jan. 20, 2019, 7:23 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members