QGIS Python Plugins Repository

Version: [1147] Plugin Builder 3 3.0.3

Changelog
3.0.3 2018-02-23: Redesign of UI to allow better editing prior to generation.
Approved
yes
Author
gsherman
Uploaded
Feb. 23, 2018, 12:49 a.m.
Minimum QGIS version
2.99.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members