QGIS Python Plugins Repository

Version: [158] MultiQml 0.4

Changelog
Migration to support QGIS 2+
Approved
yes
Author
nextgis
Uploaded
May 10, 2014, 6:48 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members