QGIS Python Plugins Repository

Version: [158] MultiQml 0.3.22

Approved
yes
Author
nextgis
Uploaded
July 6, 2012, 2:11 a.m.
Minimum QGIS version
1.0.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members