QGIS Python Plugins Repository

Version: [135] mmqgis 2017.2.28

Changelog
Merge layers dialog uses order of layers from layer TOC; Handle both symbol and
layer transparency in KML export; Graceful failure when 2.5D line passed to
animate_lines; Animate Rows uses editor buffer rather than subset string,
which failed to animate if the first field was not sequential.
Approved
yes
Author
michaelminn
Uploaded
Feb. 28, 2017, 8:09 p.m.
Minimum QGIS version
2.10.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members