QGIS Python Plugins Repository

Version: [135] mmqgis 2015.8.8

Changelog
Update tab order in all dialogs to be top-down, left-to-right, Kludge
dialect.escapechar in mmqgis_geocode_web_service to prevent CSV crash with
non-ASCII characters in Windoze.
Approved
yes
Author
michaelminn
Uploaded
Aug. 8, 2015, 5:06 p.m.
Minimum QGIS version
2.4.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members