QGIS Python Plugins Repository

Version: [135] mmqgis 2015.10.12

Changelog
Fix crash looking for dataProvider.fields() in spatial join with raster layers
Remove errant debug line 4122 in mmqgis_merge()
Approved
yes
Author
michaelminn
Uploaded
Oct. 12, 2015, 10:59 p.m.
Minimum QGIS version
2.4.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members