QGIS Python Plugins Repository

Version: [135] mmqgis 2014.2.28

Changelog
Add duplicate node check to Voronoi to avoid creating invalid geometries.
Approved
yes
Author
michaelminn
Uploaded
Feb. 28, 2014, 4:45 p.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members