QGIS Python Plugins Repository

Version: [135] mmqgis 2014.2.24

Changelog
Remove leading zeros in metadata.txt version numbers to avoid version
number update loop because http://plugins.qgis.org strips leading zeros.
Approved
yes
Author
michaelminn
Uploaded
Feb. 24, 2014, 8:35 p.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members