QGIS Python Plugins Repository

Version: [135] mmqgis 2012.12.7

Changelog
Add support for QgsFeatureRendererV2 in animation tools
Approved
yes
Author
michaelminn
Uploaded
Dec. 7, 2012, 12:26 p.m.
Minimum QGIS version
1.4.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members