QGIS Python Plugins Repository

Version: [135] mmqgis 2012.10.25

Changelog
Bug fix of syntax error in __init__.py
Approved
yes
Author
michaelminn
Uploaded
Oct. 25, 2012, 12:54 p.m.
Minimum QGIS version
1.4.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members