Related Plugins and Tags

QGIS Python Plugins Repository

Version: [2357] LF Tools 1.9.0

Approved
yes
Author
leandrofranca
Uploaded
Sept. 13, 2022, 9:34 a.m.
Minimum QGIS version
3.10.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members