Related Plugins and Tags

QGIS Python Plugins Repository

Version: [2357] LF Tools 1.4.0

Changelog
New tools for drones'image pre and pos processing
Approved
yes
Author
leandrofranca
Uploaded
Nov. 23, 2021, 8:18 p.m.
Minimum QGIS version
3.10.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members