Related Plugins and Tags

QGIS Python Plugins Repository

Version: [2357] LF Tools 1.3.1

Changelog
Bug fix of the supervised classification tool
Approved
yes
Author
leandrofranca
Uploaded
July 8, 2021, 9:54 p.m.
Minimum QGIS version
3.10.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members