Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1146] layer2kmz 1.1

Changelog
v1.1: added support for polygons and lines
Approved
yes
Author
ptg
Uploaded
Dec. 13, 2016, 10:26 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members