QGIS Python Plugins Repository

Version: [162] DumpLoadField 0.2.0

Changelog
- update to support QGIS 2.0
Approved
yes
Author
nextgis
Uploaded
May 27, 2014, 10:19 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members