Related Plugins and Tags

QGIS Python Plugins Repository

Version: [2216] Diversity Calculator 0.5 Experimental

Approved
yes
Author
lstomsl
Uploaded
Nov. 19, 2020, 4:01 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
yes

Version management

Plugin details

Sustaining Members