Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1477] DB Style Manager 0.8

Approved
yes
Author
Gustry
Uploaded
Oct. 15, 2018, 7:34 a.m.
Minimum QGIS version
2.18.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members