QGIS Python Plugins Repository

Version: [1180] cartogram3 3.0.0

Changelog
adapted to API changes in QGIS core (issues #14 and #15)
Approved
yes
Author
peippo
Uploaded
Feb. 26, 2018, 4:28 p.m.
Minimum QGIS version
2.99.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members