QGIS Python Plugins Repository

Version: [1180] cartogram3 2.99.4

Changelog
adapted to changes in core API
Approved
yes
Author
peippo
Uploaded
April 27, 2017, 7:16 a.m.
Minimum QGIS version
2.99.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members