QGIS Python Plugins Repository

Version: [2099] Autocurve 0.6-beta.1 Experimental

Changelog
https://github.com/opengisch/autocurve/releases
Approved
yes
Author
redl
Uploaded
Nov. 23, 2022, 9:51 a.m.
Minimum QGIS version
3.14.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members