QGIS Python Plugins Repository

Version: [2099] Autocurve 0.5

Changelog
Version 0.3 (06/10/2020)
- FEATURE : restore enabled state on load
Approved
yes
Author
redl
Uploaded
March 23, 2022, 12:52 p.m.
Minimum QGIS version
3.14.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members