Related Plugins and Tags

QGIS Python Plugins Repository

Version: [57] Atlas 0.1.8 Experimental

Approved
yes
Author
VincentP
Uploaded
Jan. 29, 2012, 6:01 p.m.
Minimum QGIS version
1.0.0
Maximum QGIS version
1.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members