Related Plugins and Tags

QGIS Python Plugins Repository

Version: [580] norGIS ALKIS-Einbindung 2.0.10

Changelog
* Eigentümerabfragen ausblenden, wenn Buchdaten nicht verfügbar sind
* Taborder in Konfiguration korrigiert
Approved
yes
Author
jef
Uploaded
Aug. 18, 2016, 6:40 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members