Related Plugins and Tags

QGIS Python Plugins Repository

Version: [580] norGIS ALKIS-Einbindung 2.0.1

Changelog
Fix für https://github.com/norBIT/alkisplugin/issues/8
Approved
yes
Author
jef
Uploaded
Sept. 8, 2015, 6:43 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members