Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1584] agknow for QGIS 0.7

Changelog
0.7 GUI Improvements
0.5 First public release candidate
0.1 Initial release
Approved
yes
Author
jsommer
Uploaded
Dec. 11, 2018, 1:27 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members