QGIS Python Plugins Repository

Version: [2236] Actions for relations 1.1.2

Approved
yes
Author
3nids
Uploaded
Dec. 8, 2020, 12:29 a.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members