Related Plugins and Tags

QGIS Python Plugins Repository

Version: [854] Super_Copier 0.1.2

Changelog
changelog:
0.1.1 - Inversion of the names of the headers of the dialog of the choice of the
fields following a error of copy paste
0.1.2 - Correction de bogues
Approved
yes
Author
idtruke
Uploaded
Aug. 21, 2017, 9:59 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members