Related Plugins and Tags

QGIS Python Plugins Repository

Version: [854] Super_Copier 0.1.1

Changelog
0.1.1 - Inversion of the names of the headers of the dialog of the choice of the
fields following a error of copy paste
Approved
yes
Author
idtruke
Uploaded
Aug. 18, 2017, 3:35 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members