QGIS Python Plugins Repository

Version: [1187] Split Features On Steroids 0.13

Changelog
Added Polygon25D and MultiPolygon25D support
Thanks to Markus Hoelzner - https://github.com/mhoelzner
Approved
yes
Author
antoniocarlon
Uploaded
March 29, 2018, 3:35 p.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members